net-alborz

مرکز خدمات و پشتیبانی انفورماتیک البرز

فیلم آموزش userman v 5.9 میکروتیک

دانلود قسمت اول

+ نوشته شده در  شنبه نوزدهم آذر 1390ساعت 19:30  توسط سید محمد مرتضوی  | 

آموزش gre-ipip-eoip tunnel

os mikrotik 5.9=1

interface gre add local-address=192.168.2.1/24 remote-address=192.168.2.2/24

interface eoip add local-address=192.168.2.1/24 remote-address=192.168.2.2/24

interface ipip add local-address=192.168.2.1/24 remote-address=192.168.2.2/24


 ip address add address=3.3.3.3/24 interface=gre-tunnel

 ip address add address=1.1.1.1/24 interface=eoip-tunnel

 ip address add address=2.2.2.2/24 interface=ipip-tunnel


ip route add dst-address=192.168.3.0/24 gateway=3.3.3.1

ip route add dst-address=192.168.3.0/24 gateway=1.1.1.2

ip route add dst-address=192.168.3.0/24 gateway=2.2.2.1



os mikrotik 5.9=2

interface gre add local-address=192.168.2.2/24 remote-address=192.168.2.1/24

interface eoip add local-address=192.168.2.2/24 remote-address=192.168.2.1/24

interface ipip add local-address=192.168.2.2/24 remote-address=192.168.2.1/24


 ip address add address=3.3.3.1/24 interface=gre-tunnel

 ip address add address=1.1.1.2/24 interface=eoip-tunnel

 ip address add address=2.2.2.1/24 interface=ipip-tunnel


ip route add dst-address=192.168.1.0/24 gateway=3.3.3.3

ip route add dst-address=192.168.1.0/24 gateway=1.1.1.1

ip route add dst-address=192.168.1.0/24 gateway=2.2.2.2

+ نوشته شده در  پنجشنبه هفدهم آذر 1390ساعت 16:20  توسط سید محمد مرتضوی  | 

نمونه سولات برای آزمون میکروتیک(منبع سایت میکروتیک)

Certification example test

Top of Form

1. How many layers does Open Systems Interconnection model have?

12

6

7

5

9

2. If ARP=reply-only is configured on an interface, what will this interface do

Accept all IP addresses listed in /ip arp as static entries

Accept all MAC-addresses listed in /ip arp as static entries

Accept all IP/MAC combinations listed in /ip arp as static entries

Add new MAC addresses in /ip arp list

Add new IP addresses in /ip arp list

3. How many usable IP addresses are there in a 23-bit (255.255.254.0) subnet?

508

510

512

254

4. Select valid MAC-address

G2:60:CF:21:99:H0

AEC8:21F1:AA44:54FF:1111:DDAE:0212:1201

00:00:5E:80:EE:B0

192.168.0.0/16

5. What is the default TTL (time to live) on a router that an IP packet can experience before it will be discarded ?

30

60

1

64

6. How many IP addresses can one find in the header of an IP packet?

1

4

2

3

7. Which ones of the following are valid IP addresses?

192.168.256.1

192.168.13.255

1.27.14.254

10.10.14.0

8. If ARP=reply-only is enabled on one router interface, router can add dynamic ARP entries for the particular interface.

True

False

9. The basic unit of a physical network (OSI Layer 1) is the:

Byte

Frame

Header

Bit

10. Which of the following is NOT a valid MAC Address?

80:GF:AA:67:13:5D

13:16:86:53:89:43

95:B5:DD:EE:78:8A

EA:BA:AA:EE:FF:CB

88:0C:00:99:5F:EF

11. What protocol does ping use?

ARP

ICMP

UDP

TCP

12. Which of the following IP addresses are publicly routable?

127.34.155.3

172.16.13.23

11.3.10.4

192.168.1.4

13. In MikroTik RouterOS, Layer-3 communication between 2 hosts can be achieved by using an address subnet of:

/29

/32

/31

/30

14. Is ARP used in the IPv6 protocol ? 

15. Select which of the following are 'Public IP addresses':

10.110.50.37

172.168.254.2

172.28.73.21

192.168.0.1

11.63.72.21

16. How many usable IP addresses are there in a 20-bit subnet?

2048

4094

2046

2047

4096

17. A PC with IP 192.168.1.2 can access internet, and static ARP has been set for that IP address on gateway. When the PC Ethernet card failed, the user change it with a new card and set the same IP for it. 

What else should be done?

Another IP has to be added for Internet access

Nothing - it will work as before

Old static ARP entry on gateway has to be updated for the new card

MAC-address of the new card has to be changed to MAC address of old card

18. The network address is

The first address of the subnet

The first usable address of the subnet

The last address of the subnet

19. You have a router with configuration 
- Public IP :202.168.125.45/24 
- Default gateway:202.168.125.1 
- DNS server: 248.115.148.136, 248.115.148.137 
- Local IP: 192.168.2.1/24 

Mark the correct configuration on client PC to access to the Internet

IP:192.168.2.115/24 gateway: 192.168.2.1

IP:192.168.1.223/24 gateway:248.115.148.136

IP:192.168.0.1/24 gateway:192.168.2.1

IP:192.168.2.253/24 gateway:202.168.0.1

IP:192.168.2.2/24 gateway:202.168.125.45

20. Choose all valid hosts address range for subnet 15.242.55.62/27

15.242.55.33-15.242.55.63

15.242.55.31-15.242.55.62

15.242.55.32-15.242.55.63

15.242.55.33-15.242.55.62

Bottom of Form

 


ادامه مطلب
+ نوشته شده در  یکشنبه سیزدهم آذر 1390ساعت 19:23  توسط سید محمد مرتضوی  | 

فیلم آموزش internet shering در میکروتیک

+ نوشته شده در  یکشنبه سیزدهم آذر 1390ساعت 16:42  توسط سید محمد مرتضوی  | 

مشخصات سخت افزارهای که میکروتیک ساپورت می کند

+ نوشته شده در  شنبه پنجم آذر 1390ساعت 16:52  توسط سید محمد مرتضوی  | 

ساختن کابل کنسول میکروتیک

+ نوشته شده در  شنبه پنجم آذر 1390ساعت 16:47  توسط سید محمد مرتضوی  | 

فیلم آموزشی L7 میکروتیک

+ نوشته شده در  چهارشنبه دوم آذر 1390ساعت 18:44  توسط سید محمد مرتضوی  | 

ِیک انتی ویروس برای میکروتیک

بهتر بگیم فانونهای برای جلوگیری از ورود ویروس



ادامه مطلب
+ نوشته شده در  شنبه بیست و هشتم آبان 1390ساعت 21:56  توسط سید محمد مرتضوی  | 

فیلم آموزش ipsec - l2tp

+ نوشته شده در  چهارشنبه بیست و پنجم آبان 1390ساعت 9:52  توسط سید محمد مرتضوی  | 

آموزش نصب و راه اندازی IPsec بر روی میکروتیک

داتلود فیلم آموزشی



ادامه مطلب
+ نوشته شده در  پنجشنبه نوزدهم آبان 1390ساعت 16:28  توسط سید محمد مرتضوی  | 

فیلم آموزش pppoe_clinet

+ نوشته شده در  سه شنبه هفدهم آبان 1390ساعت 11:59  توسط سید محمد مرتضوی  | 

آموش script برای میکروتیک

بستن سایت Rapidshare.com


ادامه مطلب
+ نوشته شده در  پنجشنبه دوازدهم آبان 1390ساعت 12:31  توسط سید محمد مرتضوی  | 

ریست Password reset سخت افزار

دانلود

منبع سایت میکروتیک

+ نوشته شده در  چهارشنبه یازدهم آبان 1390ساعت 22:21  توسط سید محمد مرتضوی  | 

فیلم آموزش user manager radius

دانلود  قسمت اول


دانلود  قسمت دوم

+ نوشته شده در  چهارشنبه یازدهم آبان 1390ساعت 0:0  توسط سید محمد مرتضوی  | 

فیلم آموزش port forwarding

دانلود

نمونه

ip firewall nat add chain=dstnat dst-address=69.69.69.69 protocol=tcp dst-port=5900 action=dst-nat to-addresses=192.168.1.100 to-ports=5900

+ نوشته شده در  دوشنبه نهم آبان 1390ساعت 10:16  توسط سید محمد مرتضوی  | 

فیلم آموزش مدیریت یوزر ها در روز و شب با سرعت معین

فیلم دانلود

دانلود pdf انگلیسی

+ نوشته شده در  دوشنبه نهم آبان 1390ساعت 9:56  توسط سید محمد مرتضوی  | 

فیلم آموزش config یک userman برای دو میکروتیک

دانلود

لازم به ذکر است که شما باید دو سایت مجزا داشته باشید

+ نوشته شده در  جمعه ششم آبان 1390ساعت 19:2  توسط سید محمد مرتضوی  | 

پاک کردن تنظیمات userman میکروتیک

شما بعد از تنظیمات userman اگر نیاز به ریست کردن userman داشتید از دستور زیر استفاده کنید

tool user-manager database> clear

+ نوشته شده در  پنجشنبه پنجم آبان 1390ساعت 21:32  توسط سید محمد مرتضوی  | 

آموزش بستن نرم افزار UltraSurf

برای بستن ف ی ل تر ش کن 

ip firewall address-list

  add address=65.49.0.0/17 comment="" disabled=no list=UltraSurfServers

  add address=204.107.140.0/24 comment="" disabled=no list=UltraSurfServers

ip firewall mangle

  add action=add-src-to-address-list address-list=UltraSurfUsers \

  address-list-timeout=5m chain=prerouting comment=UltraSurfUsers disabled=\

  no dst-address-list=UltraSurfServers dst-port=443 protocol=tcp

ip firewall filter

  add action=drop chain=forward comment="Block UltraSurf" disabled=no dst-port=\

  443 protocol=tcp src-address-list=UltraSurfUsers

+ نوشته شده در  چهارشنبه چهارم آبان 1390ساعت 11:25  توسط سید محمد مرتضوی  | 

آموزش mikrotik nat ftp

برای nat کردن ftp بروی ftp server از این دستور استفاده می کنیم


ابتدا ftp میکروتیک را غیرفعال می کنیم


ip service disable ftp

 ip firewall nat add chain=dstnat action=netmap to-addresses=192.168.1.11 to-ports=21 

protocol=tcp src-address=0.0.0.0/0 dst-address=1.1.1.1 in-interface=outside dst-port=21 

 ip firewall nat add chain=dstnat action=netmap to-addresses=192.168.1.11 to-ports=20

 protocol=tcp src-address=0.0.0.0/0 dst-address=1.1.1.1 in-interface=outside dst-port=20   

+ نوشته شده در  سه شنبه سوم آبان 1390ساعت 19:14  توسط سید محمد مرتضوی  | 

مطالب قدیمی‌تر